1. Майнкрафт
  2. Моды Minecraft
  3. Player API 1.7.10/1.7.2/1.6.4/1.5.2

Player API 1.7.10/1.7.2/1.6.4/1.5.2

Player API нужен для работы некоторых модов, для серверов и bukkit, также убирает несовместимость между модами.

Скачать







Для 1.6.4
Core:
Forge:
Vanilla:
Render (API pack):

Для 1.5.2
Universal:
Bukkit:
Установка: Скачать мод на свою версию Minecraft и закинуть в папку mods Чтобы мод работал требуется Minecraft Forge Подробная инструкция как установить мод